This feature is not supported at this time. The closest to an upgrade is by removing the existing PHP package using the Mark for uninstall option then adding the required version with +Add new Package.

Did this answer your question?